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Section 8 
 

Send and Receive 

By the end of this Section you should be able to: 

Send, Open and Read Messages 
Attach Files 

Open and Save Attachments 
Reply to and Forward Messages 

Use the Address Book 
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Exercise 44 - Sending Messages 

Guidelines: 

Today, e-mail is an extremely important communication tool. It has obvious 
advantages over the normal postal system: it is much faster – mail is delivered 
within seconds to any e-mail address on the Internet. 

However, as with all electronic communications, there are certain accepted rules 
which should be followed. These rules are known as netiquette, or network 
etiquette. A search for the word netiquette on the Internet will provide detailed 
information on the subject, but here follow a few examples. 

Some rules are quite specific: 

• Uppercase text is assumed to indicate shouting and should therefore be 
used carefully. 

• Keep messages relevant and concise. Large messages and 
attachments take time to receive as well as send. 

• Include a short subject field that briefly describes your message. 

• Do not send or forward chain letters and other junk mail and avoid 
heated, angry messages (known as flames) 

Others are more general: 

• Remember you are communicating with another human being. 

• Be careful with humour. Sarcasm in particular can be difficult to identify 
in a text message. 

• Assume that normal electronic mail is not secure. Never include 
anything you would not say in public. 

• Be aware of legal and company restrictions on content. 

Actions: 

1. Click the New E-mail button to start a new message. 

2. Enter your own e-mail address in the To box, so the results of this exercise 
can be observed. 

3. In the Subject box, enter Test Message. 

4. A copy of this message can be sent to another recipient. Click in the Cc 
box and type in the e-mail address of a friend. 

Note: Cc stands for carbon copy. It can be used to send a copy of a message to a 
person who is not the primary recipient of the message. 

continued over 
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Exercise 44 - Continued 

Note: To send a copy of the message to someone without those in the To and Cc 
boxes knowing about it, you can use the Bcc box (which stands for blind 
carbon copy). To make this box available, display the Options tab and click 
Bcc from the Show Fields group.  

5. Enter a friend’s e-mail address in the Bcc field (different to the one used in 
the previous step). 

6. Type the following message text into the e-mail body: 

E-mail can be used to catch up with your friends, 
wherever they are, for free. This is a test message as part 
of New CLAIT and there is no need to reply. 

7. Check your message with regard to the accepted netiquette rules. 

8. Click the Send button to send the message to the Outbox, ready 
to be sent. The message will usually be sent from here 
automatically by Outlook after a few moments. 

Note: Outlook can be configured to only send and receive messages 
when told to do so. If this is the case, the message will stay in your 
Outbox until you click the Send/Receive All Folders button on 
the Send/Receive tab. When this button is clicked, Outlook also 
checks for any incoming mail. 

9. When the message has been sent, click on the Sent Items folder in the 
Navigation Pane. A copy of all sent messages is kept here (optionally). 

Note: The options to send messages immediately can be set by displaying the File tab 
and selecting Options | Advanced | Send and receive. 

10. It can sometimes take a few minutes for messages to be sent or received. 
Check with your friends that they received their copies of your message. 
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Exercise 45 - Open and Read Messages 

Guidelines: 

Received e-mails are placed in the Inbox and are shown in bold type in the 
Message List, with an unopened envelope icon, , next to the message’s 
subject and sender’s name. Once a message has been read, its icon changes to 
an opened envelope, . 

Actions: 

1. Display the Send/Receive tab and click the Send/Receive 
All Folders button. Outlook will check for new messages. 

2. Make sure the Mail button is selected on the Navigation Pane and click 
the Inbox folder. New messages will appear in the Message List. There 
should be at least one message (Test Message, which you sent to 
yourself earlier). 

Note: If the message has not arrived yet, wait for a few minutes and try Send and 
Receive All Folders again. 

3. To read a message in the Message List, click on it once and view its 
contents in the Reading Pane (you can also double click to open the 
message in a new window). Click on Test Message once now and read its 
contents in the Reading Pane. 

4. By default, the message will be marked as read as soon as 
another message or view is selected, but this can be changed. 
Display the View tab and click the Reading Pane button from 
the Layout group. 

5. Select Options. The default 
settings are shown. Selecting 
Mark items as read when 
viewed in the Reading Pane 
and setting a Wait time will 
change the way messages are 
marked as read. Click Cancel to 
leave the setting unchanged. 

6. To mark the Test Message as Unread, select it and display the Home tab. 
Then click the Unread/Read button, , in the Tags group. 
The envelope icon changes back to closed and the text to bold. 

7. Double click on the Test Message to open it in its own window. 

8. Close the Test Message window by clicking the Close button, . 
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Exercise 46 - Attaching Files 

Guidelines: 

It is possible to attach any sort of file to an e-mail message in Outlook, provided 
it does not exceed any size/type restrictions imposed by the destination mailbox 
(if this is the case the message will be returned undelivered). This makes it easy 
to send reports, charts, sound files or pictures, for example. 

Actions: 

1. Make sure the Home tab is selected and click the New E-mail button. 

2. Enter or your own e-mail address in the To box and enter the Subject as: 
Attachment Test. 

3. In the e-mail body, type the following text:  

Could you look at the attached file and let me know which wines 
you want to order for the party next week? 

4. Click the Attach File button and the Insert File dialog box will 
appear. 

5. Select the location where the data files are stored then double 
click the Drinks file to attach it. 

6. The attachment appears in a new Attached box under the Subject. 

 

Note: Depending on your default selected mail format settings, attachments may 
appear as icons in the e-mail body. 

7. To attach a second file, repeat steps 4 and 5, this time selecting the 
Finance file from the same location. 

8. The Finance file has been attached in error. To delete this attachment, 
select its entry in the Attached box, then press <Delete>. 

9. Click Send to send the message together with its attachment, then if 
necessary Send/Receive All Folders on the Send/Receive tab to send 
the message. 

Note: Outlook will prevent you from sending messages with potentially unsafe 
attachments (files that are more likely to contain viruses). These include 
programs that have .exe extensions or scripts that have .bat extensions. 
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Exercise 47 - Open and Save a File Attachment 

Guidelines 

When a message with an attachment is received, it can be opened, saved, or 
both. However, be very wary of opening any attachment if you are not absolutely 
sure of its source. Although most antivirus software will scan e-mail attachments 
as they are received, it is still a good idea to save them first and scan for viruses 
before opening. 

Actions: 

1. Create a new message and enter your own e-mail address in the To box. 
Enter the subject as Saving Attachments. 

2. In the e-mail body, type: The attached file may be of interest to you. 

3. Attach the Teeth document from the data files, as described in the 
previous exercise. 

4. Click Send, then if necessary Send/Receive All Folders on the 
Send/Receive tab to send the message. 

5. As the message was addressed to you, after a few moments it will be 
displayed in the Inbox with an attachment icon, . If it does not appear, 
you may need to click the Send/Receive All Folders button again.  

 

Note: It is possible that Outlook will identify this message as Junk Mail and store it in a 
special Junk E-mail folder (if present). If so, open the Junk E-mail folder from 
the Folder List on the Navigation Pane, select the Saving Attachments 

message, click the Junk button, , on the Home tab, and select Not 
Junk. The message will be moved to the Inbox. 

6. Make sure the Inbox is selected on the Navigation Pane and double click 
on the Saving Attachments message from the Message List to open it. 

7. To then open the attachment, click on the Teeth icon in the message. 
Outlook previews the document in the body of the e-mail. 

 

continued over 
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Exercise 47 - Continued 

8. To fully open the attachment, select Open from the new Attachments tab 
on the Ribbon (or double click the Teeth icon). 

9. Microsoft Word 2010 starts in Protected View, displaying the contents of 
the attached file. As attachments are a common source of computer 
viruses, Protected View prevents them from making any changes to your 
computer. Close Word to return to Outlook. 

10. Due to the security implications of opening e-mail attachments 
without checking them for viruses, it may be advisable to save 
any attachments first. Make sure the Teeth icon is selected in the 
message and click Save As on the Attachments tab. 

Note: All attachments can be saved at once using the Save All Attachments button. 

11. When the Save Attachment dialog box is displayed, ensure that the save 
location is the Documents folder/library. 

 

12. Click Save to save the attached file. 

13. Open the Documents folder from the Start menu to see the file. You can 
now check this file for viruses as described in an earlier exercise. 

Note: You can distinguish between attached files of different types by their extension, 
e.g. docx is a document; xlsx is a spreadsheet, jpeg is an image, etc. 

14. Close the Documents and Saving Attachments windows, but leave 
Outlook open for the next exercise. 

Note: Attachments can also be saved without even opening the e-mail first. With a 
message selected from the Message List, display the File tab and select Save 
Attachments. 



Outlook 2010  New CLAIT 

Unit 8 Online Communication 77 © CiA Training Ltd 2010 

Exercise 48 - Reply to/Forward Messages 

Guidelines: 

You can reply to the sender of a message, or to the original sender and all of the 
recipients. A reply can be entered into the e-mail body (the original message will 
be shown underneath for reference). A message can also be forwarded to 
another person. 

Actions: 

1. Within the Inbox, select the message named Saving Attachments from 
the Message List. 

2. Click on the Reply button in the Respond group to display a 
message window, addressed to the sender of the original e-mail 
(you). The original message is displayed underneath. 

Note: The Reply All button is used to send a reply to all recipients of a 
message, if it was originally sent to more than one person. 

3. If you never want the original message to appear in the replies 
you send, it can be omitted automatically. Close the reply 
message without saving and then display the File tab. 

4. Click Options and select Mail from the categories list on the left. In the 
Replies and forwards section (you may need to scroll down to find this), 
open the drop-down list When replying to a message. 

5. Select Do not include original message.  

 

6. Click OK. 

7. To see the effect of the new settings, make sure the Saving Attachments 
message is selected in the Message List and click Reply again. Notice 
how the original message is not included. 

8. The Subject section begins with RE: indicating a reply to a previous 
message. After RE:, delete the existing subject and replace it with 
Replying to messages. 

 
 
 

continued over 
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Exercise 48 - Continued 

9. Enter the following message text: 

Thank you for the document, it was very useful. Do you have 
any other files that may be relevant? 

10. Click Send, then if necessary Send/Receive All Folders on the 
Send/Receive tab to send the message. 

11. To change the settings back to their original state, display the File tab and 
click Options. Select Mail from the list on the left and, in Replies and 
forwards, open the drop-down list When replying to a message. Select 
Include original message text for the replying option. 

 

12. Click OK to confirm the change. 

13. Select the Saving Attachments message and click the Reply button in the 
Respond group. The original message is shown again but can be deleted 
manually – use the mouse to highlight the text, then delete it (this removes 
the original message from the current reply only). 

14. Close the message window without saving. 

15. Select the Saving Attachments message once more, and then click the 
Forward button in the Respond group. When the message window is 
displayed, click in the To box and enter a friend’s e-mail address. 

16. The Subject begins with FW: indicating a forwarded message. Replace 
Saving Attachments with Forwarding Messages. 

 

17. A forwarding message can be typed in the e-mail body, leaving the original 
message underneath for reference. Enter the following text (above the 
original message): 

This message is forwarded as part of New CLAIT Unit 8 

18. Click Send, then if necessary Send/Receive All Folders on the 
Send/Receive tab to send the message (correct or ignore any spelling 
mistakes found). 

19. The message has been forwarded to a friend. 
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Exercise 49 - Address Book 

Guidelines: 

Usually over time, you may find that many e-mails will be sent to the same 
people (your contacts). They may be friends or family, work colleagues or club 
members. To avoid typing addresses into every e-mail message, lists of known 
addresses can be stored by Outlook in the Address Book. 

If Outlook is being used on a network a Global Address List will also be 
available, listing the details and e-mail addresses of all users on the network. It is 
possible for any user to create a personal list (stored within the Contacts folder 
in Outlook), which lists the details of specific, personal contacts. 

Actions: 

1. Make sure the Home tab is selected and click the Address Book button, 

, to display the Address Book.  

2. The Global Address List may be displayed by default. It is usually not 
possible to add names to this list as it is automatically created and 
maintained by your server (and lists all users on your network). Click on the 
drop-down arrow under Address Book and select Contacts. 

 

Note: There may be no Contacts records present if none have been added yet. 

3. From the Address Book window select File | New Entry. Select New 
Contact and click OK. 

4. Enter your own details in the relevant boxes. There are many 
possible fields but only Full Name and E-mail are required for this 
guide. Click Save & Close to add the entry. 

5. In the same way, add the names and details of four friends. 

Note: A person in the Global Address List can be added to the Contacts list by right 
clicking their name and selecting Add to Contacts. 

 
continued over 
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Exercise 49 - Continued 

6. Close the Address Book. 

7. Use the New E-Mail button to create a new mail message. 

8. Click the To button. The Select Names dialog box is displayed. 

9. If necessary, use the Address Book drop-down menu to display the 
Contacts list as before. 

 

10. Select a name from the list and click To from the lower part of the window. 
The name and e-mail address are displayed in the adjacent box. 

Note: Further addresses could be selected if the message needed to go to more than 
one contact. 

11. Click OK to close the Select Names dialog box. Notice how the message 
has been addressed. 

 

12. Close the message without saving. 
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Exercise 50 - Add Sender to Address Book 

Guidelines: 

When a message is received from a contact, there is a quick and easy way to 
add that contact’s details to your Address Book. In a business environment this 
is a useful and time saving technique. 

Actions: 

1. Double click to open any message from your Inbox and right click on the 
From address. 

 

2. Select Add to Outlook Contacts from the shortcut menu. When the 
contact window appears, add any further details that may be required, then 
click Save & Close. 

3. Close the message. 

4. Open the Address Book, select Contacts and make sure you can see the 
new entry. 

5. Close the Address Book. 

6. The contact that was just added to the Address Book has decided to 
move to a desert island, without leaving a forwarding address. Open the 
Address Book again and display Contacts. 

7. Select the new contact and press the <Delete> key. Click Yes at the 
prompt to delete the contact’s details. 

8. Close the Address Book. 
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Exercise 51 - Revision 

1. Open the Address Book and add three new contacts, using the names 
and addresses of colleagues. 

2. Create a new message. 

3. Address the message to anyone in your Address Book and enter the 
subject as Car Pool. 

4. Attach the file Car Pool from the data files. 

5. Enter the message text as follows: 

Here’s a list of the available company cars in our pool. 
Please indicate your preference and let me know asap (this 
is a test message). 

6. Send the message. 

7. Compose a new message and enter your own address in the To box. 

8. Enter the subject as Party and the text as: 

Just to remind you that I’m having a party on Friday and 
would love you to come. 

9. Send the message. 

10. When you receive it, send a reply to the sender. 

11. Forward the message to someone in your Address Book. 

12. Close any open messages without saving. 


